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Technical Editing

	Using Microsoft Word for Page Layout
	Tutorial 


Goal

This project requires you to apply default Microsoft Word styles and other formatting options to an existing text to achieve the professional layout of a journal article. You will use sections, columns, right-left headings, styles, bulleted and numbered lists, hanging indent, page numbering, boxing, tables, em dash, and smart quotes. Knowing these features will give you options in page design that emulate professional design.

	Preliminary information and advice


The parenthetical lists in these instructions lead you through various menus in Word. Also consult online help (question mark icon on your menu bar).
To complete this tutorial successfully, you should be familiar with Word’s tool bars and menus, including the tab box left of the ruler and the style box (the one above the ruler that probably says “normal”). This is not a tutorial for beginning users of Microsoft Word. 

If you need help learning word before you attempt this advanced workshop, try the tutorials at www.education.sociolaw.com/wordguide. Your campus may also offer some short courses in Word, either in a classroom setting or online. 

Open Word and review the information in the ruler at the top of the screen: 

If the ruler does not show at the top of the screen, select “ruler” from the View menu. 

Practice moving the margin and indent arrows on the ruler back and forth. They are the little triangles on the right and left edges of the ruler. Point to them with the cursor, and hold down the mouse button to drag them. Move the top and bottom arrows separately to imagine paragraph indention or hanging indent. You can move the top arrow just by pointing to it and dragging. To move the bottom arrow apart from the top arrow, hold down the shift key as you point. 
The style box is at the top of the page, above the ruler. Familiarize yourself with the style box by clicking or holding down the arrow by “normal.” You will see some default styles named and illustrated. 

Click on the tab box to see the variety of tab options available: left tab, right tab, centered, and decimal. This little square box is to the left of the ruler and probably shows an “L” in it. 
To learn “Styles,” please complete the tutorial on styles at www.ablongman.com/rude/, or go to www.education.sociolaw.com/wordguide 
	Procedure


Follow the steps in order, and use the method specified. (The procedure walks you through whole-document issues to specific features.) 

See the model of the reformatted text. The document is an article to be printed front and back in a journal. Because of different printer settings, some reformatted versions may not match the sample version exactly. You will not reproduce the shaded acknowledgment. 

This document represents only sections of the full article. The complete version was published in Technical Communication, volume 42, February 1995, 26-39. Some errors have been introduced. The original article was written by Janice Redish and is reprinted with permission from Technical Communication, the journal of the Society for Technical Communication. 

	Preliminaries and margins


1. Open the “teLayoutTutorial.doc” document. 

2. SAVE the document you opened on your disk or where your instructor directs you to save it (File—>Save as). In the SAVE window, give the file a name: YourLastnameWORD.doc. If you have opened the document as Rich Text Format, save it as a Word document. 

3. Change the “normal” style font to Garamond 11. From the Format menu, select Styles and Formatting. If you are working in Word 2002 or higher, you will see a panel appear to the right of the screen. If you place the cursor over the style name, you will see a down arrow. Press it and select “modify.” (Alternately, select the whole document [Edit(Select All]. Change the font to Garamond 11 (Format(Font). ). All the text in the document should be in the Garamond font. 

4. Set margins. (File(Page Setup). Click on Mirror Margins. Set the inside margin for 1 in and the outside margin for 0.75 in. The top and bottom margins are 1 in. 


Purpose: you are creating extra space in the “inside” margin for binding. 

5. Prepare for front and back printing (File(Page Setup(Layout). Click Different Even and Odd.

Purpose: When you print front and back, you can treat the pages with even numbers differently from the pages with odd numbers. For example, we’ll be placing the page number on the outside margin, where it is easy to find when a reader flips through the pages. 

	Sections, headers, and page numbers


1. Insert a section break at the beginning of the first paragraph after the summary (Insert(Break(Section(Continuous).

Purpose: section breaks allow you to format different parts of the same page in different ways. The section break on this document lets you create a banner heading that spans the page but two columns of text underneath. The breaks are invisible on the printed page. Section breaks would also let you change the content of running headers and footers for chapter or other information. 

Remove spaces following the section break, but leave one space above it. You can see these breaks if you click the paragraph icon in the toolbar. If the paragraph icon does not show, go to Tools(Options(View(Formatting marks and check paragraph marks. 
Purpose: The columns following the break should align at the top. If there is a space before the first column, it will begin lower than the righthand column. A space before the section break line will ensure that the columns don’t bump into the summary.  

2. Create left and right footers (View(Header and Footer). 
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3. Place a box with a width of % point around the outside of the table cells (Format->Borders &
Shading).

4. Puta space before and after the table.

Styles
1. Create styles for the level 1 and level 2 headings (p. 20). Use these specs
lewel 1—Arial 10-point bold caps, left justified, 18 points before, § points after

level 2— Arial 10-point bold caps and lowercase, left justified, 12 poits before, 3 points
after

Purpose: styles let you establish formats for different types of text that include muliple directions
(such as font, size, style, and spacing before and afer). Once the style is defined, you can apply it to
the same category of text thioughout the document without having to specify all the individual
directions. The defined styles are in the box above the ruler that usually says *normal."

Apply the styles to the headings in the text according to the level Select a heading, and then
pull down the style box until you reach the appropriate style, and release the mouse.
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 left tab 

	page number
	
	“same as previous”
	toggle header/ footer
	forward or backward to different sections


Place the cursor in the first section of the document (before the section break). View(Header and Footer and toggle to footer. 

Odd footer: Type Technical Communication, First Quarter 1995 on the inside (left) margin. Insert the page number on the outside (right) margin. You should still be using 11-point Garamond. Use the right-align tab (backwards L) to align the outside text. Find the tab box to the left of the ruler, and click on it to choose the tabs. Then click in the ruler where the text should end, even with the margin. 

Caution: To number pages automatically, click on the page number icon in the Header and Footer menu. Do not type in the page number or the same number will appear on every page.

Even footer (reverse from the odd footer): Insert the page # on the outside (left), Garamond font. Type Technical Communication, First Quarter 1995 in 11-point ital on inside, aligning it with the right margin by using the right tab. 

For both even and odd footers: place a hairline (1/4-point) rule 2 points above the text of the footer (Format(Borders and Shading). Be sure you are still in the View(Headers and Footers dialog box. Choose Width(1/4 pt. Then click the icon with the line at the top of the text. Then click “options” to specify 2 points from the top. 

	Format/Borders and Shading Window 
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	Border and Shading Options
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3. In the View(Header and Footer dialog box, click the forward and backward buttons to make sure your footer will appear in both sections of the document. “Same as previous” means that the even footer in section 2 is the same as the even footer in section 1 and likewise for the odd footer.  
Save your document again, and save periodically through this tutorial. 

	Columns and tables


1. Create columns. Place the cursor in section 2. Insert 2 columns with 0.25 space between the columns (Format(Columns). 

2. Adjust table 3 so that it fits in one column of the page. Select (highlight) the cells, and grab the column bars to make them narrower. (Point to the bars with the cursor and hold down the button to grab and drag.) Or manipulate the tiny grids on the ruler. (Get more information on adjusting tables from online help: Question mark icon( Microsoft Word Help(Search. Type in Tables, and scroll to Changing Column Width.) 

Change the font to 9-point Arial. Change the column headings to italic. 

In the middle column, right-align the numbers, and place them at an appropriate distance from the dollar sign. Select the column. Then select the right-align tab (backwards L), and place it in the ruler. Adjust it right or left until the spacing seems right in the column. 

In the third column, align the numbers on the decimal. Select the column. Change the tab to a decimal tab (click on tab box until you see one with a dot). Click in the ruler about in the middle of the column to place the tab there. 

3. Place a box with a width of ¼ point around the outside of the table cells (Format(Borders & Shading).

4. Put a space before and after the table. 

	Styles


1. Create styles for the level 1 and level 2 headings. Use these specs: 


level 1—Arial 10-point bold caps, left justified, 18 points before, 6 points after. 


level 2— Arial 10-point bold caps and lowercase, left justified, 12 points before, 3 points after.

Purpose: styles let you establish formats for different types of text that include multiple directions (such as font, size, style, and spacing before and after). Once the style is defined, you can apply it to the same category of text throughout the document without having to specify all the individual directions. The defined styles are in the box above the ruler that usually says “normal.” 

2.
Apply the styles to the headings in the text according to the level. (The level-one headings are capitalized, except for “Conclusion.) Select a heading, and then pull down the style box until you reach the appropriate style, and release the mouse. 

Caution: Eliminate the extra lines between items (the paragraph marks following headings or between reference list items, for example). Vertical spacing is controlled entirely by the Format(paragraph menu. Extra paragraph marks will mess up that spacing. To see these extra lines, click the paragraph mark on the standard toolbar. Or go to Tools(Options(View tab. In the paragraph on Nonprinting characters, check the All box. You will see paragraph marks appear in the document. Remove ones on blank lines. 

	Lists and indention


1. Create a numbered list for the 4 items under “Finding Ways....” Select it and choose the numbering icon in the toolbar. 

2. Create a bulleted list for the 3 items of “costs” under “Projections.” Select the list and choose the bulleted list icon in the toolbar. 

3. Create a hanging indent of 0.25 in for the reference list items, selecting the list and then moving the bottom triangle at the left of the ruler to the right. Remove extra spaces between reference list items. While you are in the reference list, convert underlined text to italic, selecting text and using the icons I and U in the toolbar.  

4. Indent body text paragraphs by ¼ inch. Select the paragraphs, and adjust the triangles on the ruler. Place the top triangle at ¼ inch. 

	Character formatting


1. Replace double spaces after periods with single spaces. (Edit(Select All(Edit(Replace. Type in 2 spaces in the top box and 1 space in the bottom box of the window. ) Do this twice to catch the occasional triple space.

Purpose: double spacing is a typewriter habit necessary because each letter in the typewriter is the same width. With the proportional character spacing of computers and professional typesetting equipment, one space after a period is enough visual information that a sentence has ended. 

2. Replace straight quotes and apostrophes with “smart” (curly) quotes and apostrophes. 

On the Tools menu, click AutoCorrect, and then click the AutoFormat As You Type tab. 

Under Replace as you type, check Straight quotes with smart quotes. 

On the Edit menu, click Replace. In both the Find what and Replace with boxes, type quotation marks, and then click Find Next or Replace All. Repeat the process, but type in a single apostrophe into both boxes.

3. Replace the double hyphen in the first text paragraph after the summary with an em dash. If this doesn’t happen automatically when you autoformat for smart quotes, select the double hyphen, make sure the num lock key is on, and then press ctrl-alt-hyphen on the number pad. 

4. In the reference list, replace the hyphens with en dashes. Select the whole reference list. Then Edit menu(replace. Type in the hyphen. Put your cursor in the bottom box. Then select “More,” then “Special,” then “en dash.”  

	Edit/Replace 
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	Special Characters
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en dash 


	Title (display type) formatting. Adjust line spacing and space before and after.


1. Center the display type. Go back to the top of the document, select the title, author, author affiliation, and “SUMMARY,” and center them all. Click on the icon above the ruler that looks like centered lines of text. 

2. Convert all these preliminaries to Arial bold. Other size and spacing changes:  

title: 24 points on a 30-point line. Select the title, and use the font size box in the toolbar to choose 24-point type. Use Format/paragraph menu to find the line spacing option. Hold down “single” until you reach “exactly.” Then type in 30 pt in the box to the right.

author’s name and affiliation: 12 points on an 18-point line. Author’s name only (not the affiliation): 24 points before the author’s name only (not the affiliation). Remove the extra line before the author’s name.

“SUMMARY” 10 points with 36 points before and 12 points after. Remove the extra spaces before and after. 

3. Indent the summary paragraph 0.5 in right and left. Select the paragraph first. Use the triangles on the ruler.

4. Use the Format menu for “paragraph” and “borders” to place a line after the summary paragraph. Use the options button on the borders window to place the line 10 points from the bottom of the text. 

	Final checks


1.
Check spelling to remove some typos (Tools(spelling)

2.
Choose View/Print layout to see the pages in columns. Check footers to make sure right and left (inside and outside) are appropriately established. An odd-numbered page is always a righthand page. 

3.
Delete the extra paragraph marks between lines.

4.
Check paragraph indention to make sure all paragraphs, except for those that immediately follow headings, are indented ¼ inch.

5. 
Check column breaks. Headings should not appear at the bottoms of columns without at least two lines of text following them. If the columns break inappropriately, select Insert(Break(Column break, and manipulate the break. 

6.
Select print preview (File menu) to see how the document will print on the printer selected by your workstation. Make final adjustments before you print. 
Save your document again. 

The article, “Adding Value as a Technical Communicator,” was written by Janice Redish and is reprinted with permission from Technical Communication, the journal of the Society for Technical Communication.  http://www.STC.org   


